<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://thepenngazette.com/xmlrpc.php" />
	<title>﻿Tim Beck’s Final Brainstorms &#8211; The Pennsylvania Gazette</title>
<link rel="dns-prefetch" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preconnect" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preload" href="https://static.hupso.com/share/js/share_toolbar.js"><meta property="og:image" content="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth-500x389.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Pennsylvania Gazette &raquo; Feed" href="https://thepenngazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pennsylvania Gazette &raquo; Comments Feed" href="https://thepenngazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pennsylvania Gazette &raquo; ﻿Tim Beck’s Final Brainstorms Comments Feed" href="https://thepenngazette.com/tim-becks-final-brainstorms/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-3506513-3"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-3506513-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-3506513-3', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thepenngazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://thepenngazette.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thepenngazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thepenngazette.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://thepenngazette.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://thepenngazette.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thepenngazette.com/wp-content/themes/newsstand/style.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thepenngazette.com/wp-content/themes/newsstand-child/style.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thepenngazette.com/wp-content/themes/newsstand-child/style.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-google-font-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700&#038;subset=latin-ext%2Clatin&#038;ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='PT-Serif-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin-ext%2Ccyrillic%2Ccyrillic-ext%2Clatin&#038;ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='Work-Sans-google-font-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin-ext%2Clatin&#038;ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://thepenngazette.com/wp-content/themes/newsstand/plugins/superfish/css/superfish.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://thepenngazette.com/wp-content/themes/newsstand/plugins/dl-menu/component.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thepenngazette.com/wp-content/themes/newsstand/plugins/font-awesome-new/css/font-awesome.min.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-font-css'  href='https://thepenngazette.com/wp-content/themes/newsstand/plugins/elegant-font/style.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://thepenngazette.com/wp-content/themes/newsstand/plugins/fancybox/jquery.fancybox.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://thepenngazette.com/wp-content/themes/newsstand/plugins/flexslider/flexslider.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://thepenngazette.com/wp-content/themes/newsstand/stylesheet/style-responsive.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://thepenngazette.com/wp-content/themes/newsstand/stylesheet/style-custom.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://thepenngazette.com/wp-content/plugins/newsletter/style.css?ver=6.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='AlewbImage-css-css'  href='https://thepenngazette.com/wp-content/plugins/alewb-image-widget//css/AlewbImage.css?ver=5.1.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/thepenngazette.com","hash_tracking":"false","ua":"UA-3506513-3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://thepenngazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thepenngazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thepenngazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Squashing the Narrative (and Competition)' href='https://thepenngazette.com/squashing-the-narrative-and-competition/' />
<link rel='next' title='Thinking About Ukraine' href='https://thepenngazette.com/thinking-about-ukraine/' />
<meta name="generator" content="WordPress 5.1.13" />
<link rel="canonical" href="https://thepenngazette.com/tim-becks-final-brainstorms/" />
<link rel='shortlink' href='https://thepenngazette.com/?p=34411' />
<link rel="alternate" type="application/json+oembed" href="https://thepenngazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthepenngazette.com%2Ftim-becks-final-brainstorms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thepenngazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthepenngazette.com%2Ftim-becks-final-brainstorms%2F&#038;format=xml" />
<meta property="og:type" content="article"/><meta property="og:url" content="https://thepenngazette.com/tim-becks-final-brainstorms/"/><meta property="og:title" content="﻿Tim Beck’s Final Brainstorms"/><meta property="og:description" content=""/><meta property="og:image" content="https://secure.gravatar.com/avatar/1d0eb76814d44eec3ffd1f4599f9966c?s=96&#038;d=mm&#038;r=g"/><link rel="shortcut icon" href="https://thepenngazette.com/wp-content/uploads/2017/08/Gazicon1.png" type="image/x-icon" /><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://thepenngazette.com/wp-content/themes/newsstand/javascript/html5.js" type="text/javascript"></script>
<script src="https://thepenngazette.com/wp-content/themes/newsstand/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">
			.wp-caption-text {
text-align:left !important;
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Pennsylvania Gazette"/>
  <meta property="og:title" content="﻿Tim Beck’s Final Brainstorms"/>
  <meta property="og:url" content="https://thepenngazette.com/tim-becks-final-brainstorms/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Recalling their near-weekly conversations over the two-and-a-half years before mental health pioneer Aaron T. Beck’s death at age 100, the author—possible biographer, irritating interviewer, admiring friend—bears witness to the founder of cognitive therapy’s ceaseless quest to live a “rich full life"/>
  <meta property="og:image" content="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth.jpg"/>
  <meta property="og:image:url" content="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth.jpg"/>
  <meta property="og:image:secure_url" content="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth.jpg"/>
  <meta property="article:published_time" content="2022-04-25T18:20:21+00:00"/>
  <meta property="article:modified_time" content="2022-05-02T16:47:35+00:00" />
  <meta property="og:updated_time" content="2022-05-02T16:47:35+00:00" />
  <meta property="article:section" content="Features"/>
  <meta property="article:section" content="News and Features"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="﻿Tim Beck’s Final Brainstorms"/>
  <meta name="twitter:url" content="https://thepenngazette.com/tim-becks-final-brainstorms/"/>
  <meta name="twitter:description" content="Recalling their near-weekly conversations over the two-and-a-half years before mental health pioneer Aaron T. Beck’s death at age 100, the author—possible biographer, irritating interviewer, admiring friend—bears witness to the founder of cognitive therapy’s ceaseless quest to live a “rich full life"/>
  <meta name="twitter:image" content="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-34411 single-format-standard">
<div class="body-wrapper  enable-sticky-sidebar" data-home="https://thepenngazette.com/" >
		<header class="newsstand-header-wrapper header-style-1-wrapper newsstand-header-with-top-bar">
		<!-- top navigation -->
				<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
					<nav class="newsstand-navigation" id="newsstand-top-navigation" ><a class="top-bar-home-link" href="https://thepenngazette.com/" ><img src="https://thepenngazette.com/wp-content/themes/newsstand/images/home-light.png" alt="home" /></a><ul id="menu-top-menu" class="sf-menu newsstand-main-menu"><li  id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123 newsstand-normal-menu"><a href="https://thepenngazette.com/">HOME</a></li>
<li  id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96menu-item menu-item-type-post_type menu-item-object-page menu-item-96 newsstand-normal-menu"><a href="https://thepenngazette.com/about/">About</a></li>
<li  id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97menu-item menu-item-type-post_type menu-item-object-page menu-item-97 newsstand-normal-menu"><a href="https://thepenngazette.com/contact-us/">Contact</a></li>
<li  id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46menu-item menu-item-type-post_type menu-item-object-page menu-item-46 newsstand-normal-menu"><a href="https://thepenngazette.com/support-the-gazette/">Support the Gazette</a></li>
<li  id="menu-item-11173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11173menu-item menu-item-type-post_type menu-item-object-page menu-item-11173 newsstand-normal-menu"><a href="https://thepenngazette.com/advertise/">Advertise</a></li>
</ul></nav><div class="newsstand-top-responsive-navigation dl-menuwrapper" id="newsstand-top-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-top-menu-1" class="dl-menu newsstand-top-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123"><a href="https://thepenngazette.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://thepenngazette.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://thepenngazette.com/contact-us/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://thepenngazette.com/support-the-gazette/">Support the Gazette</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11173"><a href="https://thepenngazette.com/advertise/">Advertise</a></li>
</ul></div>					</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="social-icon">
<a href="mailto:gazette@ben.dev.upenn.edu" target="_blank" >
<i class="fa fa-envelope" ></i></a>
</div>
<div class="social-icon">
<a href="https://www.facebook.com/PennGazette" target="_blank" >
<i class="fa fa-facebook" ></i></a>
</div>
<div class="social-icon">
<a href="https://thepenngazette.com/feed/" target="_blank" >
<i class="fa fa-rss" ></i></a>
</div>
<div class="social-icon">
<a href="https://twitter.com/PennGazette" target="_blank" >
<i class="fa fa-twitter" ></i></a>
</div>
<div class="social-icon">
<a href="https://www.instagram.com/penngazette/?hl=en" target="_blank" >
<i class="fa fa-instagram" ></i></a>
</div>
<div class="clear"></div>					</div>	
				</div>
				<div class="clear"></div>
			</div>
		</div>
		<div class="newsstand-logo-wrapper" ><div class="newsstand-logo-container container"><!-- logo -->
<div class="newsstand-logo">
	<div class="newsstand-logo-inner">
		<a href="https://thepenngazette.com/" >
			<img src="https://thepenngazette.com/wp-content/uploads/2019/08/PennGaz_masthead_web2.png" alt="" width="1024" height="439" />		</a>
	</div>
	<div class="newsstand-responsive-navigation dl-menuwrapper" id="newsstand-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main-menu" class="dl-menu newsstand-main-mobile-menu"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://thepenngazette.com/the-magazine/current-issue/">Current Issue</a></li>
<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://thepenngazette.com/category/archives/">Archives</a></li>
<li id="menu-item-1105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1105"><a href="https://thepenngazette.com/category/news-features/features/">Features</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="https://thepenngazette.com/category/news-features/gazetteer/">Gazetteer</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="https://thepenngazette.com/category/news-features/sports/">Sports</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://thepenngazette.com/category/arts-culture/">Arts &#038; Culture</a></li>
<li id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922"><a href="https://thepenngazette.com/category/voices/essays/">Essays</a></li>
<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="https://thepenngazette.com/category/voices/columns/">Columns</a></li>
<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="https://thepenngazette.com/category/voices/letters/">Letters</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://thepenngazette.com/category/alumni/">Alumni</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://thepenngazette.com/category/blogs/extra/">Extra</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://thepenngazette.com/category/campus/">Campus</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18701"><a href="https://thepenngazette.com/category/campus/old-penn/">Old Penn</a></li>
<li id="menu-item-11174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11174"><a href="https://thepenngazette.com/classifieds/">Classifieds</a></li>
</ul></div></div>
<div class="newsstand-logo-right-text" ><div class="newsstand-current-date" ><i class="fa fa-calendar" ></i>Tuesday, May 3, 2022</div></div><div class="clear"></div></div></div>		<div id="newsstand-header-substitute" ></div>
		<div class="newsstand-header-inner header-inner-header-style-1">
			<div class="newsstand-header-container container">
				<div class="newsstand-header-inner-overlay"></div>

				<!-- navigation -->
				<div class="newsstand-navigation-wrapper"><!-- float menu logo -->
<div class="newsstand-float-menu-logo" >
	<a href="https://thepenngazette.com/" >
		<img src="https://thepenngazette.com/wp-content/uploads/2019/08/PennGaz_masthead_web2.png" alt="" width="1024" height="439" />	</a>
</div>
<nav class="newsstand-navigation" id="newsstand-main-navigation" ><ul id="menu-main-menu-1" class="sf-menu newsstand-main-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67menu-item menu-item-type-post_type menu-item-object-page menu-item-67 newsstand-normal-menu"><a href="https://thepenngazette.com/the-magazine/current-issue/">Current Issue</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048 newsstand-normal-menu"><a href="https://thepenngazette.com/category/archives/">Archives</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1105menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1105 newsstand-normal-menu"><a href="https://thepenngazette.com/category/news-features/features/">Features</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107 newsstand-normal-menu"><a href="https://thepenngazette.com/category/news-features/gazetteer/">Gazetteer</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106 newsstand-normal-menu"><a href="https://thepenngazette.com/category/news-features/sports/">Sports</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 newsstand-normal-menu"><a href="https://thepenngazette.com/category/arts-culture/">Arts &#038; Culture</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922 newsstand-normal-menu"><a href="https://thepenngazette.com/category/voices/essays/">Essays</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921 newsstand-normal-menu"><a href="https://thepenngazette.com/category/voices/columns/">Columns</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923 newsstand-normal-menu"><a href="https://thepenngazette.com/category/voices/letters/">Letters</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 newsstand-normal-menu"><a href="https://thepenngazette.com/category/alumni/">Alumni</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 newsstand-normal-menu"><a href="https://thepenngazette.com/category/blogs/extra/">Extra</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 newsstand-normal-menu"><a href="https://thepenngazette.com/category/campus/">Campus</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18701menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18701 newsstand-normal-menu"><a href="https://thepenngazette.com/category/campus/old-penn/">Old Penn</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11174menu-item menu-item-type-post_type menu-item-object-page menu-item-11174 newsstand-normal-menu"><a href="https://thepenngazette.com/classifieds/">Classifieds</a></li>
</ul>
<div class="top-navigation-right">
<script>
  (function() {
    var cx = '002926971820537183800:gm48t673s34';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

				</div>

	
</nav><div class="clear"></div></div>
				<div class="clear"></div>
			</div>
		</div>
	</header>
	
			<!-- is search -->	<div class="content-wrapper"><div class="newsstand-content">
		<div class="with-sidebar-wrapper gdlr-right-sidebar">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="newsstand-item newsstand-blog-single newsstand-item-start-content">
						
						<div class="newsstand-single-title-wrapper newsstand-no-thumbnail" ><div class="newsstand-category-tag-wrapper"><a class="newsstand-category-tag" href="https://thepenngazette.com/category/news-features/features/"  >Features</a><a class="newsstand-category-tag" href="https://thepenngazette.com/category/news-features/"  >News and Features</a></div><h1 class="newsstand-single-title">﻿Tim Beck’s Final Brainstorms</h1><div class="newsstand-blog-info"><div class="blog-info blog-date newsstand-skin-info"><i class="fa fa-clock-o" ></i><a href="https://thepenngazette.com/2022/04/25/">25 Apr 2022</a></div><div class="blog-info blog-comment newsstand-skin-info"><i class="fa fa-comment-o" ></i><a href="https://thepenngazette.com/tim-becks-final-brainstorms/#respond" >0 </a></div></div></div>						
						<div class="newsstand-blog-single-content" >
							<div class="newstand-single-top-social-share"><!-- social share no cache --></div><div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_toolbar" href="https://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top: 5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Linkedin","Reddit","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="small";var hupso_image_folder_url = "";var hupso_twitter_via="PennGazette";var hupso_url_t="";var hupso_title_t="%EF%BB%BFTim%20Beck%E2%80%99s%20Final%20Brainstorms";</script><script type="text/javascript" src="https://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth-1200x933.jpg" alt="" class="wp-image-34412" srcset="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth-1200x933.jpg 1200w, https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth-200x156.jpg 200w, https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth-500x389.jpg 500w, https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth-768x597.jpg 768w, https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck-IMG_1225-VBWyeth.jpg 1350w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Beck on the balcony of his apartment in Center City Philadelphia.</figcaption></figure></div>



<hr class="wp-block-separator"/>



<p class="has-medium-font-size">Recalling their near-weekly conversations over the two-and-a-half years before mental health pioneer Aaron T. Beck’s death at age 100, the author—possible biographer, irritating interviewer, admiring friend—bears witness to the founder of cognitive therapy’s ceaseless quest to live a “rich full life.”<br></p>



<p><strong>By Stephen Fried </strong>| Photography by Victoria Browning Wyeth</p>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="alignright"><img src="https://thepenngazette.com/wp-content/uploads/2022/04/f2_spread_0522-200x130.jpg" alt="" class="wp-image-34419" srcset="https://thepenngazette.com/wp-content/uploads/2022/04/f2_spread_0522-200x130.jpg 200w, https://thepenngazette.com/wp-content/uploads/2022/04/f2_spread_0522-500x324.jpg 500w, https://thepenngazette.com/wp-content/uploads/2022/04/f2_spread_0522.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /><figcaption><em><a href="https://thepenngazette.com/pdfs/PennGaz0522_feature02.pdf">Download a PDF of this article</a></em></figcaption></figure></div>



<p><strong>It</strong><strong> was the last Saturday in
October—</strong>we
always talked on Saturdays at 11 a.m. I had just finished another in a long
series of fascinating and challenging “maybe last conversations” with Tim Beck,
the founding father of cognitive therapy, arguably the most important figure in
mental health since Sigmund Freud and, at the age of 100 years, three months
and 12 days, if not the hardest-working man in the history of medicine, then
certainly the <em>longest</em>-working. </p>



<p>Aaron Temkin Beck Hon’07, “Tim” to his friends, had refused to retire at
so many milestones that the thousands of psychologists and psychiatrists he
trained or inspired didn’t know what else they could do to honor him. “He’s had
more <em>festschrifts</em>”—writing collections honoring an esteemed
colleague—“than anyone I ever heard of,” joked Oxford psychologist David Clark,
one of two accomplished Beck proteges with this same name.</p>



<p>A two-time finalist for the Nobel Prize, Beck won the top honor given in
American medicine, the $100,000 Albert Lasker Clinical Medical Research Award,
when he was 85. More recently, when he was 96, the online medical journal <em>Medscape
</em>named him one of the 25 most important physicians of the past century. Beck
came in fourth, behind Watson &amp; Crick (for DNA), Jonas Salk (for
eradicating polio), and Benjamin Spock (for revolutionizing child-rearing). He
was ahead of Carl Jung, Elizabeth Kubler-Ross, and several Nobel laureates for
revolutionizing talk therapy with Cognitive Behavioral Therapy, and
revolutionizing mental health diagnosis by developing the first important
inventory—a series of questions everyone would use and score the answers the
same way—to assess the existence and severity of depression (and later anxiety,
hopelessness, and suicidal ideation). Even though Beck had, in recent years,
become all but blind because of glaucoma (he could still see a tiny bit out of
the side of his left eye) and mostly bedridden (especially frustrating after
playing tennis well into his 80s), he was still working through his latest
brainstorms. They mostly concerned what he called the “radical shift” in his
thinking during the 90s (that’s <em>his</em> 90s, not <em>the</em> 1990s), leading
to a retrofitted form of cognitive therapy he called “recovery oriented” and
labelled CT-R. Instead of being used for moderate symptoms in outpatients, CT-R
was meant for long-hospitalized patients with schizophrenia and other severe
mental illnesses. </p>



<p>On any given day, Beck could wake up wanting to think through almost
anything—a new theory about what psychosis really is, or whether the poles in
bipolar disorder needed to be reconsidered, or a grand unifying principle of
psychology and psychiatry, or an argument against deeming then-President Trump
mentally ill. Beck was still overseeing post-docs, coauthoring books, dictating
papers, and carrying on daily correspondence—all with the help of two
overworked but devoted assistants, a dictation service, an Alexa speaker, and
his beloved pale green iPhone, which he clutched for dear life. He was also
listening to a dozen audiobooks a week, having the <em>New York Times</em> read
aloud to him every afternoon, following the exploits of Philadelphia sports
teams, and keeping up with his children and grandchildren. </p>



<p>And, once a
week, he talked to me. </p>



<p>It wasn’t always
easy. Some weeks he was tired. Some weeks he was in pain or other distress. And
I think a good bit of the time I genuinely annoyed him. There were so many
things in his past that he just didn’t want to talk about anymore. He mostly
cared about his current work. And the fact that he<em> had current work</em> was
probably keeping him alive. </p>



<p>He made it clear from the first day we met that there would be no
“Tuesdays with Morrie” moments. Mental health professionals who overspeculated,
offered armchair advice, and spoke in generalities irked him. He viewed himself
as a mental health scientist whose job was to come up with theories about
behavior, operationalize treatments based on the theories, and then prove the
treatments worked. He was sure that what he was currently working on would not
be proven before he was gone. So he was less interested in being understood
than just having someone appreciate that he was still thinking, still growing,
still living. If I posed an intriguing query that he knew he wouldn’t have time
to explore and answer, he seemed very satisfied to stare straight ahead and
say, “That’s a good question.”</p>



<p>He especially
didn’t want to talk about death. Once, when I tried to follow up on a reference
he had made to dying, he waved me off, yelling, “Silence! Silence!” He later
apologized for the tone, but not the message.</p>



<p>As he grew
weaker, he still somehow summoned the strength to lecture me not only about
what I asked him but also the way I asked. On our last morning together, he
accused me of trying to put him into an “interviewer’s trap” of giving him
multiple choices. </p>



<p>“You have to
learn to ask questions that require a yes or no answer,” he explained. I
promised I would try. Then he said he needed some applesauce.</p>



<p>His hospice aide went and got it, and I assumed he was done with me for the day. I stepped out into the hall of his Rittenhouse Square apartment, and chatted briefly with his wife, retired Pennsylvania Superior Court judge Phyllis Beck, who in her 90s was still in good health. She said she didn’t know how much longer he had, but also admitted she had gone to sleep every night for the past nine months not sure he would be there when she woke up in the morning. </p>



<p>In the hallway, I could hear Tim’s raspy voice, as he was talking to his
aide about the temperature of his applesauce, which was too cold. And then he
called out to me.</p>



<p>“Steve &#8230;
Steve!” I hurried back in. </p>



<p>“I think I can
take one more question.”</p>



<p>Two days later,
he was gone. </p>



<hr class="wp-block-separator"/>



<p><strong>The first time I met Tim Beck, </strong>he tiptoed toward me in his wheelchair, his green socks padding along the polished granite floor until he met me halfway. He raised his right hand—his long, misshapen fingers curled in a sort of cubist fist—and waited for me to bump it. This was back in the late summer of 2019, when people still shook hands. But Beck was, as usual, ahead of his time. He had just turned 98, his vision was fading, and he could barely walk. But he was fiercely protective of both what remained of his health and of his beautiful mind. There was much left to do. So, no handshaking and risking infection. </p>



<p>In the 1950s and
1960s, as a young neurologically trained psychiatrist, he dared to suggest that
Freud’s ideas should be tested using a relatively new technique—randomized
clinical trials. In doing so, he completely undermined a key psychoanalytic idea
about how depression is formed in the mind. After destroying enough of the
foundation of Freudian analysis to suggest
there needed to be something more
practical and provable to take its place, he began creating a
replacement, melding the shorter-term, generally face-to-face “supportive therapy” (which he had learned during his
Army medical service during the Korean War) and early “behavior therapy” into a
new form of treatment. He called it “cognitive behavioral therapy” or CBT.
Instead of exploring the endlessly deep reasons why patients felt a certain
way, his therapy was built on identifying “automatic negative thoughts” that
led patients to “catastrophize” their reality, undermining their ability to
function. His therapy offered practical ways to combat, displace,
reality-check, or otherwise de-catastrophize these negative thoughts without
belaboring them. </p>



<p>Beck then
decided to do something even more radical. He tested the new therapy in a
randomized clinical trial to make sure that it actually worked. In so doing, he
almost single-handedly forced mental health care to confront the need to be
what we now call “evidence-based.”</p>



<p>Beck’s ideas
about therapy were developed before there were many useful psychiatric drugs.
So CBT was designed to be used either with or in place of medication, as a
first-line treatment for mood, anxiety, and personality disorders. The new
therapy not only radically changed psychiatry, but it led directly to the
development of modern clinical psychology. Before CBT, most psychologists
trained for careers doing testing and lab work, not therapy. Once his treatment
models were complete and had been tried on several different illnesses, he went
on to train generation after generation of psychiatrists and psychologists who
were able to offer short-term, non-psychoanalytic, directed therapy.</p>



<p>Almost 60 years after his original innovations, the gauntlet Beck threw
down still challenges every new mental health patient, clinician, government
regulator, and health insurer. The debate over whether a patient should get
therapy, medication, both, or neither—a debate that remains scientific,
economic, philosophical, and even religious when it should just be medical—is
played out, as if anew, every time someone thinks they are depressed, manic, anxious,
or haunted enough by trauma that they might need care. </p>



<p>More than most
people realize, that debate has been informed by Tim Beck.</p>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck_aaron.jpg" alt="" class="wp-image-34414" srcset="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck_aaron.jpg 600w, https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck_aaron-171x200.jpg 171w, https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck_aaron-427x500.jpg 427w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Beck in a formal portrait, wearing his trademark bowtie (“always a clip-on”).</figcaption></figure></div>



<p><strong>I remember first hearing about Beck</strong> and cognitive therapy in 1976, when I was a sophomore at Penn with a single in the Quad, and the RA in the next dorm over—where my girlfriend lived—was one of Beck’s post-docs, just beginning to spread the word. (I didn’t make the connection at the time, but the youngest of Beck’s four kids, his daughter, Alice Beck Dubow C’81 L’84—now a Superior Court judge like her mom—was two classes behind me at the <em>Daily Pennsylvanian</em>.) By the time I started covering mental health for <em>Philadelphia</em> magazine in the 1980s, Beck was a local hero and a top-selling author but not quite a national household name. I would see him at Phillymag Top Doctors parties in his trademark bowties, but never knew him. When I got some therapy myself, it didn’t register how his work had influenced it; and when I interviewed psychoanalytically trained psychiatrists who decried the rise of shorter-term, directed therapies, I didn’t understand they were hating on Beck. </p>



<p>Decades later, I was working with mental health
advocate Congressman Patrick Kennedy on a book and the creation of the Kennedy
Forum mental health initiative. We were trying to decide who should get its
first lifetime achievement award at the JFK Library in Boston, on the 50th
anniversary of the landmark Community Mental Health Act. I lobbied for Beck,
who was at that time 92. I was there while he was celebrated by Patrick and
then–Vice President Joe Biden, but we never really met or talked.</p>



<p>When I arrived
at his apartment that first day in August of 2019, our sandwiches were at the
ready. His tuna on wheat was already unwrapped so he could feel his way to it
and eat without help; my turkey and cheese with mustard on wheat was still
wrapped, along with a small bag of pickles. As I tried to start a conversation
on what I thought we should discuss, he waved me off with his free hand. </p>



<p>“Here’s what I want to talk about first,” he said,
firmly. Since he was pushing 100 and had, by his own admission, just a couple
of good hours on his best days, I understood why he wanted to control the
conversation. But when I later spoke to some of his associates, they said this
had nothing to do with his age. Tim Beck had <em>always</em> been this way. He
learned very young that time was limited, and he either controlled it or it
would control him. </p>



<p>So, we talked
about what he wanted to talk about. And that’s what we did for the next two and
a half years. We discussed the possibility of me writing a biography of him,
but at our first meeting he also said he had been working with another
biographer, on and off, for the past 12 years. He said he hadn’t heard from her
in a long time and had no idea if he, or she, would live long enough to see the
book finished. There had also been a more academic biography of him published
back in 1993, when he was 72 and presumed almost ready to retire. But while we
never formalized what we were doing, he sometimes liked to refer to me as “my
biographer.” </p>



<p>I came to his apartment almost every week for lunch and a taped
conversation. </p>



<p>While he mostly
wanted to talk about his recent work, sometimes he would forget and wander into
his past, growing up in a close-knit Jewish community in Providence, Rhode
Island, in a middle-class household with a mother who suffered from depression
after losing a daughter, his older sister, to the flu epidemic in 1919. Beck
was born two years later, and almost died of a blood infection after breaking
his arm when he was seven, causing him to be held back a grade. So mental
health, and fear for his health in general, loomed over him from the start. His
hypochondriac tendencies were well earned. So were the automatic negative
thoughts he later used to inform cognitive therapy. Beck reported that he often
saw himself as a “loser” growing up, the youngest of three boys.</p>



<p>Just a few weeks into our work, I saw him in the outside world. His
training facility—the Beck Institute for Cognitive Behavioral Therapy on City
Line Avenue, now run by his psychologist daughter Judith Beck CW’75 Gr’82—held
a 25th anniversary bash at the Masonic Hall across from Philadelphia City Hall.
He attended, wearing his trademark bright bow tie, which he told me was <em>always</em>
a clip-on, because he couldn’t be bothered to tie a tie. And he was strong
enough that evening to be wheeled up on stage and say a few words. Judith
introduced him as “the Original Disruptor in the treatment of mental health.”
Friends, colleagues, and mentees came from all around the world, believing this
might be the last time they would see Tim Beck in person. </p>



<p>At the end of
the evening, I stood outside the Masonic Lodge and watched the painstaking
process of Tim’s family and aides trying to roll him in his wheelchair, slowly
and carefully, step-by-step, to a waiting car. </p>



<hr class="wp-block-separator"/>



<p><strong>Not long after this, he became ill</strong>—with eye and stomach pains—and in early February of 2020, we did our first interview at his bedside. He slept in a hospital bed in his office; his wife slept in the bedroom down the hall. </p>



<p>After a couple of weeks, he got sicker and had to spend a few days in
the hospital. And when he returned, his son Roy Beck M’77, a physician, decided
that he shouldn’t be seeing any guests at all. There was some new virus he was
hearing about that might cause problems. On March 6, we did our first weekly
interview by telephone. I didn’t know if I would ever see him in person again.
In our interviews and email correspondence, he kept telling me he didn’t think
he had much longer.</p>



<p>He started
dictating more, to himself and to me, largely through one of his assistants,
Victoria Wyeth, granddaughter of the late painter Andrew Wyeth, to whom Beck
was partly boss and partly brilliant grandfather replacement; a lecturer on her
family’s work, Victoria also had a master’s in psychology and had also done
therapy work at Norristown State Hospital. </p>



<p>He also pushed me to speak with his closest colleagues and most
significant proteges—although not his wife, who had a policy of never speaking
to the press about his work. I came to see better how his life was organized.
Besides his family, his two assistants, and his aides and housekeeper, his main
lifeline was Penn psychology professor Rob DeRubeis—his last tennis partner
before Beck started losing his sight—with whom he spent an hour or two every
Sunday, mostly talking about sports and news. He stayed in almost-daily touch
with his daughter Judith about the business of their CBT training institute,
and often interacted with its CT-R experts, Paul Grant G’93 Gr’05 and Ellen
Inverso, with whom he was finishing the first textbook on the treatment. </p>



<p>Once a month he met for lunch with three friends: two academic pals from
Penn—Howard Hurtig GM’73 and Gino Segre, emeritus professors of neurology and
physics, respectively—and another from Drexel, psychologist, attorney, and
former APA president Donald Bersoff. (When their meeting switched to Zoom, he
invited me to listen in.) He periodically talked to his former student and
fellow Penn mental health star, positive psychology founder Martin Seligman
Gr’67, the Zellerbach Family Professor of Psychology. And he had a friend from
childhood, and another one from med school, who reached out by phone or text
nearly every day, just to say hi and send their love.</p>



<p>Because COVID
prevented him from visiting in person with people, which was a lot of work for
him, he actually had more mental energy in isolation. In his daily dictations,
he dug deeper into theories of personality and how schizophrenia worked
structurally. I would be hard-pressed to explain this (as was he), but one
thing he came back to repeatedly was the observation that had been made by him
and his staff while working with the sickest, long-hospitalized patients, that
in certain circumstances they seemed to be able to “switch” to what he called a
different “mode” and suddenly be more present and less symptomatic. He was the only
mental health practitioner I ever met who described anything from <em>One Flew
Over the Cuckoo’s Nest</em>, the most anti-psychiatry movie ever, in positive
terms. He said the scene where the patients escape in a school bus, go fishing,
and seem to temporarily shed their symptomatology was something he and his
therapists had seen, in smaller bursts. One of the cornerstones of their
developing CT-R therapy is to find each patient a “sweet spot” where they would
be distracted even from their inner voices by something they liked to do, which
gave them pleasure and reward.</p>



<p>He would also throw out email challenges to his entire staff to discuss
some enormously large subject: on March 17, 2020, it was “Homogeneity of the
Brain and Mind”; the next day brought “constructing a monistic or unified
theory of personality.” </p>



<p>But then a week later he was in the hospital again, with an esophageal
spasm, and he emailed me: “I do not believe I am likely to be around very much
longer.” </p>



<p>I told him I
would remain optimistic and asked for his Hebrew name so I could say the Jewish
prayer for healing for him. Six minutes later, he emailed the name back to me
from his iPhone. A week later he was home, feeling better, and we resumed our
calls. He started emailing and dictating again and would occasionally send me
copies of his correspondence. An Iranian psychologist sent him a series of
questions to answer by email. One of the Q&amp;As was so typically Beck it made
me do a spit-take.</p>



<hr class="wp-block-separator"/>



<p><strong>Q: </strong>Human
suffering has not diminished and increased in spite of extraordinary human
progress. Why [does] human suffering continue to grow despite the advancement
of psychology and its spread among the people, and what should be done? </p>



<p><strong>Beck: </strong>I am not sure that
human suffering has increased. I would like to see the hard statistics on that.<strong></strong></p>



<hr class="wp-block-separator"/>



<p>During this time, both the American Psychiatric Association and the
American Psychological Association were asking Beck to prepare career-assessing
talks for their now-virtual conventions. It reminded me of the odd position he
had put himself in. He had created cognitive therapy to revolutionize his own
medical field, psychiatry, and make it work better. But instead he had helped
create clinical psychology, which had become the main competitor of psychiatry.
Some of this had to do with the role of psychiatric medication, which psychiatrists
can prescribe but psychologists cannot. But it also involved two guilds of
brain disease that share many treatments but have never figured out how to get
along. Beck never got involved in all this—he had full prescribing capabilities
but was primarily interested in researching how targeted psychotherapy could
work instead of medicine, or despite medicine. He wasn’t against drugs, but he
talked about them like a psychologist, as something that we over-relied on,
while failing to appreciate psychotherapy. </p>



<p>These talks were
in honor of his approaching 99th birthday on June 18, 2020. There were also several big birthday Zooms—a family Zoom (which Tim couldn’t convince
the family to let me watch), a Zoom with his monthly friend group, and then a
big Zoom of his colleagues and mentees from around the world. </p>



<p>Though he wasn’t feeling well in the preceding week, Beck survived his
birthday Zooms, and did a lot of dictating through the fall. In December, the
book he coauthored on his “radical new” approach to cognitive therapy, CT-R,
was published to little fanfare. He didn’t seem to care. He still felt that
cognitive therapy itself hadn’t been as widely accepted as it should be. His
protege in England, David Clark, had been instrumental in making sure it was available
through the National Health Service and had made the treatment a cornerstone of
the Royal Family’s mental health efforts. The same thing had happened in Japan,
where his former student Yutaka Ono had treated the Crown Princess Masako,
inspiring many to try the same treatment. In America, Beck felt cognitive
therapy had become so much a part of the language of mental health that he
wasn’t sure many people really knew what quality CBT was and where to get it.
He was also wrestling with whether or not CT-R—which included more positive
psychology and mindfulness and less reliance on exploring automatic negative
thoughts, because the patients were so much less functional to start with—would
ever inform a new hybrid version of CBT for all patients.</p>



<p>In January 2021,
soon after the first COVID vaccines became available, Beck’s office informed me
that he was in the hospital with hip pain. Then came the diagnosis of a broken
hip; he hadn’t fallen, but simply moving him around in his bed and occasionally
in and out of it had been too much. He had surgery to stop the pain, and then
spent a horrible week at a local hospital, where he kept insisting nobody was
paying attention to him because of his age. All of his family and friends who
were physicians later agreed he had been correct. </p>



<p>When he got
home, he was obsessed with the way he had been treated, especially since
several times he had been allowed to get dangerously dehydrated because the
nurses failed to respond to his calls, and he had developed a bedsore from not
being moved enough. (Hospitals were stretched thin by COVID admissions.) He
wanted help complaining to someone in authority but his family and friends
finally convinced him there were better things to do with his time. So, he got
back to work. </p>



<p>His goal now
seemed to be to make it to 100, to keep developing his theoretical work, and to
launch a final clinical study testing the efficacy of CT-R. He and his
colleagues had decided that, instead of studying the inpatients with whom they
had developed the therapy, they wanted to test it on outpatients living with
psychotic diseases, to see if it could be proven effective as an additional
therapy to their medications. They started organizing to have the study be done
at the Hall Mercer Community Mental Health Center in Pennsylvania Hospital,
where American mental health care had been born in the late 1700s.</p>



<p>He kept dictating: for several days he explored “self-stigma,” which was
not the stigma that came from the attitudes of others, but from within the
individual. Sometimes he would run out of steam while dictating and simply fall
asleep, leaving his assistant to decide whether or not to wake him, or just
quietly hang up. Although he still listened to a lot of books on tape, he now
preferred more and more to be read to—because of his thirst for knowledge but
also, frankly, for company. Victoria Wyeth had taken to calling him every
afternoon and reading the <em>New York Times</em> aloud. Once they got done with
the <em>Times</em>, if he was still awake, he would ask her to keep reading—anything.</p>



<p>He was fierce in his desire to learn and continue to contribute <em>something</em>
every day. Whenever my wife and I would watch another show on Netflix, I felt
slightly embarrassed knowing what Beck would have done with the time—and the
ability to see.</p>



<hr class="wp-block-separator"/>



<p><strong>By spring 2021,</strong> many people had been vaccinated, and were starting to actually interact in-person again. On a sunny day late in May, Victoria Wyeth called and said she and his longtime aide Marina were going to bust Beck out of his apartment for the first time in well over a year (except for his hospital stay) and take him over to Rittenhouse Square. She asked if I wanted to come by. I hadn’t spoken to him in person in 15 months, so of course I went over. He was in his wheelchair, but the back of it was laying almost flat, so he looked more like he was on a stretcher; this was because he hadn’t fully recovered from the bedsore that had developed months before. He was wearing a tennis shirt and a hat pulled down over his eyes. Two friends had joined him as well. They were all talking to him, but he wasn’t saying much.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck_Rittenhouse_VBWyeth.jpg" alt="" class="wp-image-34413" srcset="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck_Rittenhouse_VBWyeth.jpg 900w, https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck_Rittenhouse_VBWyeth-200x156.jpg 200w, https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck_Rittenhouse_VBWyeth-500x389.jpg 500w, https://thepenngazette.com/wp-content/uploads/2022/04/0522_Beck_Rittenhouse_VBWyeth-768x597.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Stephen Fried with Aaron Beck on a rare outing to Rittenhouse Square in May 2021: “Without thinking, [I] bent down and gave him a little peck on the forehead.”</figcaption></figure></div>



<p>I was happy and
surprised to see him; it had been so long, and he’d said so many times he
wasn’t going to make it. We chatted a bit, but he was already tired from the
effort of getting out of bed and being wheeled to the park, so I didn’t want to
push him. So at some point I just stopped, took his hand and, without thinking,
bent down and gave him a little peck on the forehead.</p>



<p>He had six weeks until his hundredth birthday. During that time, his
pulse-oxygen level crashed (not from COVID), and the family decided to start
him on hospice care. Word went out across the Beck-osphere, and emails began
pouring in from proteges wanting to thank him one more time. He immediately started feeling a little
better—well enough
to begin challenging the decision to change his status. In fact, he disliked
the word “hospice” so much that when he talked about changing his status back,
he pretended not to remember the actual word “hospice.” </p>



<p>By this time, we
were meeting in person again, but only for 15 or 20 minutes—and sometimes he
barely spoke. Once, when he was really weak and I had just returned from the
Jersey Shore—where my family has a house on Long Beach Island as the Becks once
did—I came by just to drop him off some fresh Jersey blueberries, which he
loved.</p>



<p>Miraculously, he
made it through his birthday, although he started fading in the middle of the
big, international Zoom party that had been prepared for him, and he had signed
off before it ended. After the birthday weekend, he seemed a bit stronger. Our
weekly talks began lasting an hour again, and he told me some stories I’d never
heard before. </p>



<p>One day in August he said he had been thinking a lot about delusions,
because one of his researchers had dug up a 1952 paper he had written about
them, concerning the case of a patient who was obsessed with being followed,
which Beck had determined was based on his father’s experience in the FBI. He
explained that therapists were often fascinated with the details of patient’s
delusions, and their possible basis in the patient’s past.</p>



<p>I asked him if
discovering the factual root of a delusion helped the patient.</p>



<p>“<em>No</em>,
insight does not help,” he said, and then he paused for a second. “Living a
rich full life &#8230; <em>that</em> helps.” </p>



<hr class="wp-block-separator"/>



<p><strong>Tim Beck’s rich full life continued for another two months,</strong> but they were more challenging. One Saturday I arrived and a number of family members were there. Judith was in Beck’s bedroom trying to calm him down. He had had a nightmare that he was trying to commit suicide, and even though he had been awake for a few hours, he couldn’t shake it. He said that even though it was a dream, it was the first time in his entire life that he actually understood what feeling suicidal was like. He was upset, but also fascinated. </p>



<p>Father and
daughter suddenly started talking about it like two therapists. </p>



<p>“Yeah, so it sounds like you’ve described the attentional fixation that
happens when people feel suicidal,” Judith said.</p>



<p>“That’s right!” he said, “So it was valuable &#8230;”</p>



<p>“&#8230; to go
through that experience.”</p>



<p>“Right!”</p>



<p>“I know, isn’t that interesting you can understand some things at an
intellectual level but until you actually have the experience yourself it
doesn’t really hit home.”</p>



<p>“Yes, I had the experience just for a few minutes &#8230; but anyhow, so
much for that &#8230;”</p>



<p>I asked him
whether being suicidal felt different than he had imagined. </p>



<p>“All of the
plusses became insignificant and the only thing I wanted was to get over the
bad feeling, and in this particular case it was a bad feeling that I did not
feel I could tolerate.”</p>



<p>“It’s a little different from people who have suicidal ideation for more
than a few minutes,” Judith explained. “Because I think what happened was you
had the suicidal ideation, you felt really down, your attention got really
fixed. Then you got very anxious. Many suicidal people don’t get anxious. But
you were anxious because you thought you couldn’t tolerate this feeling and you
were afraid it wouldn’t go away. And then something switched, you were able to
switch away your attention either from how bad you were feeling, or you realized
you could tolerate the feeling and your mood changed.”</p>



<p>Then the
conversation effortlessly shifted to all the visiting kids and grandkids and
what they were doing that afternoon, and Judith left. We started talking about
something else. But then, 20 minutes later, in the middle of the conversation,
he said, “This takes me back to my suicidal thought.”</p>



<p>I had learned by this time never to actually ask a follow-up question
about something this personal, and just waited. He started telling me about a
conversation he had the day before with a hospice nurse. He told her he thought
he was “overqualified for hospice, and she agreed with me. And then I thought
I’m gonna get better. I’m gonna get more better before I pass away, which may
be in a year from now or even two years from now.” </p>



<p>Then he started
thinking about the way he might die. There would be either “the involuntary
way, if I just had a heart attack,” he said, “or the voluntary way, which would
be suicide. And somehow those two things made the voluntary more acceptable.” </p>



<p>He didn’t know
why, exactly.</p>



<p>“If I had time,
if I had the energy, I could figure it out.”</p>



<p>He then
immediately started talking about one of his recent interests, attentional
fixations and how they manifest in mental health. “I figure I’m gonna live two
years,” he said, “so I’m hot for showing how attentional fixation occurs across
the board.”</p>



<p>In reality, the hospice nurses had already told the family they expected
Tim Beck would live only a few more months. His brain was still working—sometimes
amazingly well—but his other organs were starting to shut down. We continued to
meet weekly, our conversations a combination of Tim speculating on whether or
not he was dying, and then his latest psychological fascination. He was still
energized by big ideas, even though he admitted he was no longer sure that he,
or someone else, hadn’t thought of them before. “I try not to presume,” he
said, “that I just discovered America.”</p>



<p>Before I left each week, he told me he appreciated me coming and putting
up with his irritability, and then offered some version of “we’ve come to the
end of this.” But then the next Saturday, when I texted in the morning to see
if I could come visit, he or one of his assistants always texted back that it
was fine. Sometimes when I got there it wasn’t clear he would, or could, really
talk to me. Once he whispered that he only had the strength to answer yes or no
questions with a thumbs-up or thumbs-down. When I told him I just couldn’t
think of any yes or no questions—psychology is not really such a yes or no
field, it’s very “maybe” or “let me explain”—he would somehow summon the energy
to talk for 15 or 20 minutes. </p>



<p>His whole personal life and career was, at some level, based on the
concept of the automatic negative thoughts we bring to any situation, and how
quickly we can remind ourselves that they may or may not be true: they may be
our fears, and not facts. Every time I saw him near the end, I watched him
self-correct against his negative thoughts, so he could tell me more of his
ideas. It could be hard to watch sometimes, especially as his body got smaller
and more curled, his features more angular, like an amazing and shocking German
Expressionist painting.</p>



<p>The last time I saw him was no different. After he called me back from the
hallway, saying he could answer one more question, we talked for another 10
minutes. We got into a discussion about control, and whether people who try to
control others are really just trying to control themselves, or to <em>avoid</em>
controlling themselves. He said it could be, adding that he didn’t want to make
a generalization, but much of what people did was in the belief it would
increase their self-esteem.</p>



<p>We finished, we
said our goodbyes—which this time really did feel like goodbye—and I told him
it was an honor to be able to spend all this time with him. As I packed up my
computer, I noted that it was Halloween. I asked him if he remembered anything
he had ever dressed up as for trick-or-treating. Did he maybe dress as a
psychiatrist?</p>



<p>His
last word to me, with whatever strength he had left to grin, was “no.”</p>



<hr class="wp-block-separator"/>



<p class="has-small-font-size">Stephen Fried C’79 is an award-winning journalist and bestselling author who teaches at Penn and Columbia and writes on mental health and many other subjects. His biography of Philadelphia physician and founding father Benjamin Rush was <a href="https://thepenngazette.com/rush-on-the-mind/">excerpted</a> in the Nov|Dec 2018 <em>Gazette</em>.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_toolbar" href="https://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top: 5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Linkedin","Reddit","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="small";var hupso_image_folder_url = "";var hupso_twitter_via="PennGazette";var hupso_url_t="";var hupso_title_t="%EF%BB%BFTim%20Beck%E2%80%99s%20Final%20Brainstorms";</script><script type="text/javascript" src="https://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div><div class="newstand-single-bottom-social-share"><!-- social share no cache --></div>						</div>
						
						<div class="newsstand-single-post-banner-wrapper" ><div class="newsstand-post-banner-item"  ><div class="newsstand-post-banner-container" style="max-width: 720px" ><div class="flexslider"  data-pausetime="10000" ><ul class="slides" ></ul></div></div></div></div>						
						<nav class="newsstand-single-nav">
							<div class="previous-nav"><a href="https://thepenngazette.com/squashing-the-narrative-and-competition/" rel="prev"><span class="single-nav-head" >Previous Post</span><span class="single-nav-title">Squashing the Narrative (and Competition)</span></a></div>							<div class="next-nav"><a href="https://thepenngazette.com/thinking-about-ukraine/" rel="next"><span class="single-nav-head" >Next Post</span><span class="single-nav-title">Thinking About Ukraine</span></a></div>							<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<div class="newsstand-single-blog-tag">
							<div class="blog-info blog-tag newsstand-skin-info"><a href="https://thepenngazette.com/tag/faculty/" rel="tag">Faculty</a><span class="sep">,</span> <a href="https://thepenngazette.com/tag/medicine/" rel="tag">Medicine</a><span class="sep">,</span> <a href="https://thepenngazette.com/tag/mental-health/" rel="tag">Mental Health</a><span class="sep">,</span> <a href="https://thepenngazette.com/tag/psychology/" rel="tag">Psychology</a></div>						</div>
						
						<!-- about author section -->
												

						<!-- related post section -->
						<div class="gdlr-related-post-wrapper"><h4 class="related-post-header">Related Posts</h4><div class="related-post-widget-wrapper"><div class="related-post-widget four columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://thepenngazette.com/thinking-about-ukraine/" ><img src="https://thepenngazette.com/wp-content/uploads/2022/04/0522_Ukraine-10-Photo-Story-10-Logsdon-400x300.jpg" alt="" width="400" height="300" /></a><div class="newsstand-category-tag-wrapper"><a class="newsstand-category-tag" href="https://thepenngazette.com/category/news-features/features/"  >Features</a></div></div><div class="related-post-title"><a href="https://thepenngazette.com/thinking-about-ukraine/" >Thinking About Ukraine</a></div><div class="clear"></div></div></div><div class="related-post-widget four columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://thepenngazette.com/shattered-and-torn/" ><img src="https://thepenngazette.com/wp-content/uploads/2022/04/gaz_book_DorothyRoberts_TornApart-288x300.jpg" alt="" width="288" height="300" /></a><div class="newsstand-category-tag-wrapper"><a class="newsstand-category-tag" href="https://thepenngazette.com/category/news-features/gazetteer/"  >Gazetteer</a></div></div><div class="related-post-title"><a href="https://thepenngazette.com/shattered-and-torn/" >Shattered and Torn</a></div><div class="clear"></div></div></div><div class="related-post-widget four columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://thepenngazette.com/reconstructing-americas-story/" ><img src="https://thepenngazette.com/wp-content/uploads/2022/04/0522_arts_book_roosevelt_nation-400x300.jpg" alt="" width="400" height="300" /></a><div class="newsstand-category-tag-wrapper"><a class="newsstand-category-tag" href="https://thepenngazette.com/category/arts-culture/"  >Arts and Culture</a></div></div><div class="related-post-title"><a href="https://thepenngazette.com/reconstructing-americas-story/" >Reconstructing America’s Story</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div></div>							
						
						
<div id="comments" class="newsstand-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tim-becks-final-brainstorms/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=tim-becks-final-brainstorms#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://thepenngazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Name*" size="30" aria-required='true' />
<input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required='true' />
<input id="url" name="url" type="text" value="" data-default="Website" size="30" /><div class="clear"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34411' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a6c2bfa4f1" /></p><input type="hidden" id="ak_js" name="ak_js" value="50"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	</div><!-- newsstand-comment-area -->		
						
					
					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="newsstand-sidebar newsstand-right-sidebar four columns">
	<div class="newsstand-item-start-content sidebar-right-item" >
	<div id="media_image-25" class="widget widget_media_image newsstand-item newsstand-widget"><a href="https://www.pacaso.com/listings?utm_medium=Display&#038;utm_campaign=mediaspace-mh-pacaso-q1-22"><img width="300" height="250" src="https://thepenngazette.com/wp-content/uploads/2022/03/Pacaso_300_250.jpg" class="image wp-image-27265  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://thepenngazette.com/wp-content/uploads/2022/03/Pacaso_300_250.jpg 300w, https://thepenngazette.com/wp-content/uploads/2022/03/Pacaso_300_250-200x167.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-23" class="widget widget_media_image newsstand-item newsstand-widget"><a href="https://info.av.vc/chestnut-street-ventures/landing?utm_medium=display&#038;utm_source=ivyleaguemagnetwork&#038;utm_campaign=csv-da-sponsorship&#038;utm_content=300x150"><img width="300" height="150" src="https://thepenngazette.com/wp-content/uploads/2022/03/CSV-IVML-Penn-Display-1221-300_150.png" class="image wp-image-27264  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://thepenngazette.com/wp-content/uploads/2022/03/CSV-IVML-Penn-Display-1221-300_150.png 300w, https://thepenngazette.com/wp-content/uploads/2022/03/CSV-IVML-Penn-Display-1221-300_150-200x100.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-24" class="widget widget_media_image newsstand-item newsstand-widget"><a href="https://advancedleadership.slideroom.com/#/Login"><img width="300" height="250" src="https://thepenngazette.com/wp-content/uploads/2022/03/ALI_300_250.jpg" class="image wp-image-27263  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://thepenngazette.com/wp-content/uploads/2022/03/ALI_300_250.jpg 300w, https://thepenngazette.com/wp-content/uploads/2022/03/ALI_300_250-200x167.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="gdlr-categories-widget-2" class="widget widget_gdlr-categories-widget newsstand-item newsstand-widget"><h3 class="newsstand-widget-title">Departments</h3><div class="clear"></div><ul class="gdlr-categories"><li><a href="https://thepenngazette.com/category/alumni/" >Alumni</a><span class="gdlr-categories-count newsstand-title-font"  >1345</span></li><li><a href="https://thepenngazette.com/category/archives/" >Archives</a><span class="gdlr-categories-count newsstand-title-font"  >106</span></li><li><a href="https://thepenngazette.com/category/arts-culture/" >Arts and Culture</a><span class="gdlr-categories-count newsstand-title-font"  >684</span></li><li><a href="https://thepenngazette.com/category/blogs/arts/" >Arts blog</a><span class="gdlr-categories-count newsstand-title-font"  >129</span></li><li><a href="https://thepenngazette.com/category/blogs/" >Blogs</a><span class="gdlr-categories-count newsstand-title-font"  >647</span></li><li><a href="https://thepenngazette.com/category/campus/" >Campus</a><span class="gdlr-categories-count newsstand-title-font"  >271</span></li><li><a href="https://thepenngazette.com/category/voices/columns/" >Columns</a><span class="gdlr-categories-count newsstand-title-font"  >156</span></li><li><a href="https://thepenngazette.com/category/voices/essays/" >Essays</a><span class="gdlr-categories-count newsstand-title-font"  >312</span></li><li><a href="https://thepenngazette.com/category/blogs/extra/" >Extra</a><span class="gdlr-categories-count newsstand-title-font"  >102</span></li><li><a href="https://thepenngazette.com/category/news-features/features/" >Features</a><span class="gdlr-categories-count newsstand-title-font"  >421</span></li><li><a href="https://thepenngazette.com/category/gazette-history/" >Gazette history</a><span class="gdlr-categories-count newsstand-title-font"  >37</span></li><li><a href="https://thepenngazette.com/category/news-features/gazetteer/" >Gazetteer</a><span class="gdlr-categories-count newsstand-title-font"  >954</span></li><li><a href="https://thepenngazette.com/category/voices/letters/" >Letters</a><span class="gdlr-categories-count newsstand-title-font"  >105</span></li><li><a href="https://thepenngazette.com/category/news-features/" >News and Features</a><span class="gdlr-categories-count newsstand-title-font"  >3310</span></li><li><a href="https://thepenngazette.com/category/campus/old-penn/" >Old Penn</a><span class="gdlr-categories-count newsstand-title-font"  >43</span></li><li><a href="https://thepenngazette.com/category/blogs/pictures-of-penn/" >Pictures of Penn</a><span class="gdlr-categories-count newsstand-title-font"  >10</span></li><li><a href="https://thepenngazette.com/category/research/" >Research</a><span class="gdlr-categories-count newsstand-title-font"  >212</span></li><li><a href="https://thepenngazette.com/category/news-features/sports/" >Sports</a><span class="gdlr-categories-count newsstand-title-font"  >322</span></li><li><a href="https://thepenngazette.com/category/blogs/sports-blog/" >Sports blog</a><span class="gdlr-categories-count newsstand-title-font"  >95</span></li><li><a href="https://thepenngazette.com/category/uncategorized/" >Uncategorized</a><span class="gdlr-categories-count newsstand-title-font"  >1</span></li><li><a href="https://thepenngazette.com/category/voices/" >Voices</a><span class="gdlr-categories-count newsstand-title-font"  >1142</span></li></ul></div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				
</div><!-- newsstand-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column three columns" id="footer-widget-1" >
					<div id="nav_menu-9" class="widget widget_nav_menu newsstand-item newsstand-widget"><h3 class="newsstand-widget-title">We want to hear from you</h3><div class="clear"></div><div class="menu-sidebar-items-container"><ul id="menu-sidebar-items" class="menu"><li id="menu-item-3959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3959"><a href="https://thepenngazette.com/notes">We welcome Alumni Notes. Tell your classmates about your promotion, family or latest adventure.</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="mailto:gazette@ben.dev.upenn.edu">We welcome letters</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="mailto:jprender@upenn.edu">Interested in writing an article for the Gazette?</a></li>
</ul></div></div><div id="nav_menu-2" class="widget widget_nav_menu newsstand-item newsstand-widget"><h3 class="newsstand-widget-title">More Penn News</h3><div class="clear"></div><div class="menu-penn-publications-container"><ul id="menu-penn-publications" class="menu"><li id="menu-item-20006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20006"><a href="https://www.alumni.upenn.edu/s/1587/gid2/16/start.aspx?sid=1587&#038;gid=2">Penn Alumni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="https://penntoday.upenn.edu/">Penn Today</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://www.thedp.com/">Daily Pennsylvanian</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="http://www.upenn.edu/almanac/">Almanac</a></li>
</ul></div></div><div id="media_image-2" class="widget widget_media_image newsstand-item newsstand-widget"><a href="http://upenn.edu"><img width="132" height="42" src="https://thepenngazette.com/wp-content/uploads/2013/01/newpennlogo.gif" class="image wp-image-127  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>				</div>
										<div class="footer-column three columns" id="footer-widget-2" >
					<div id="nav_menu-4" class="widget widget_nav_menu newsstand-item newsstand-widget"><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://thepenngazette.com/contact-us/">Contact</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://thepenngazette.com/advertise/">Advertise</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://thepenngazette.com/support-the-gazette/">Support the Gazette</a></li>
<li id="menu-item-3870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3870"><a href="https://thepenngazette.com/site-map/">Site Map</a></li>
<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12797"><a href="https://thepenngazette.com/change-address/">Change Address</a></li>
</ul></div></div>				</div>
										<div class="footer-column six columns" id="footer-widget-3" >
					<div id="wgs_widget-2" class="widget widget_wgs_widget newsstand-item newsstand-widget"><h3 class="newsstand-widget-title">Search</h3><div class="clear"></div><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://thepenngazette.com/search_gcse/"></div></div></div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					© The Pennsylvania Gazette				</div>
				<div class="copyright-right">
					Published by Benjamin Franklin from 1729 to 1748.				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<script type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002926971820537183800:gm48t673s34"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thepenngazette.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/themes/newsstand/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/themes/newsstand/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/themes/newsstand/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/themes/newsstand/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/themes/newsstand/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/themes/newsstand/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/themes/newsstand/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/themes/newsstand/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/themes/newsstand/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-includes/js/comment-reply.min.js?ver=5.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thepenngazette.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.8'></script>
<script type='text/javascript' src='https://thepenngazette.com/wp-includes/js/wp-embed.min.js?ver=5.1.13'></script>
<script async="async" type='text/javascript' src='https://thepenngazette.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
</body>
</html>